RubyGems Navigation menu

pollster 0.2.1

A Ruby library for accessing the Pollster API.

Versions:

  1. 2.0.0 - January 13, 2017 (27.5 KB)
  2. 0.2.3 - September 10, 2012 (8.5 KB)
  3. 0.2.2 - July 18, 2012 (8.5 KB)
  4. 0.2.1 - July 12, 2012 (8 KB)
  5. 0.2.0 - July 09, 2012 (8 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (1):

  • rdoc >= 0
  • Owners:

    Authors:

    • Jay Boice, Aaron Bycoffe, Andrei Scheinkman

    SHA 256 checksum:

    df7a01b68d1b2b0e3c6e33d6f9ac6559dfc5eb36c770385489a63fa92e05c852

    Total downloads 20,341

    For this version 2,709

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: