RubyGems Navigation menu

pollster 2.0.0

Download election-related polling data from Pollster.

Versions:

  1. 2.0.0 - January 13, 2017 (27,5 ko)
  2. 0.2.3 - September 10, 2012 (8,5 ko)
  3. 0.2.2 - July 18, 2012 (8,5 ko)
  4. 0.2.1 - July 12, 2012 (8 ko)
  5. 0.2.0 - July 09, 2012 (8 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • ruby-immutable-struct >= 1.0.1, ~> 1.0
  • typhoeus >= 1.0.1, ~> 1.0
  • Propriétaires:

    Auteurs:

    • Adam Hooper

    Total de contrôle SHA 256:

    7ed51aced56d7d1a6280b7acfc8f49eae541005291e7547a2f67d28b486eb38a

    Total de téléchargements 20 362

    Pour cette version 2 147

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    CC-BY-NC-SA-3.0

    Version de Ruby requise: >= 1.9

    Liens: