RubyGems Navigation menu

polyglot 0.2.4

Allows custom language loaders for specified file extensions to be hooked into require

Versionen:

  1. 0.3.5 - May 30, 2014 (8 KB)
  2. 0.3.4 - February 18, 2014 (8 KB)
  3. 0.3.3 - November 01, 2011 (6,5 KB)
  4. 0.3.2 - July 27, 2011 (15,5 KB)
  5. 0.3.1 - March 28, 2010 (6,5 KB)
  6. 0.2.4 - January 28, 2009 (27,5 KB)
Zeige alle Versionen (17 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (1):

Autoren:

  • Clifford Heath

Besitzer:

0b7831a9963c2207377c46468f6e797a

SHA 256-Prüfsumme:

02f4afd4dba5b5712b85a67b333d91056113fcdd9601e9325cc88360643cce99

Downloads insgesamt 54.892.295

Für diese Version 2.468

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: