RubyGems Navigation menu

polyglot 0.2.4

Allows custom language loaders for specified file extensions to be hooked into require

版本列表:

  1. 0.3.5 - May 30, 2014 (8.0 KB)
  2. 0.3.4 - February 18, 2014 (8.0 KB)
  3. 0.3.3 - November 01, 2011 (6.5 KB)
  4. 0.3.2 - July 27, 2011 (15.5 KB)
  5. 0.3.1 - March 28, 2010 (6.5 KB)
  6. 0.2.4 - January 28, 2009 (27.5 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

作者:

  • Clifford Heath

所有者:

0b7831a9963c2207377c46468f6e797a

SHA 256 checksum:

02f4afd4dba5b5712b85a67b333d91056113fcdd9601e9325cc88360643cce99

下载总次数 54,800,049

这个版本 2,467

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: