RubyGems Navigation menu

Dependências Reversas para polymorphic_aliases Latest version of the following gems require polymorphic_aliases

Total de downloads 2.313

Desta versão 582

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: