RubyGems Navigation menu

polymorphic_aliases 0.2.4

An ActiveRecord extension to use aliases for your polymorphic associations.

Versiones:

  1. 0.2.4 - June 12, 2022 (6,5 KB)
  2. 0.2.0 - September 11, 2021 (7 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

  • rails >= 6.0
  • dependencias de Development (1):

    Propietarios:

    Subida por:

    Autores:

    • mansakondo

    SHA 256 checksum:

    11c03d16f5788ba476116bdcc2e60bdd4521bd4ada95d9288b8ce9c7ccf0b5c2

    Total de descargas 2.232

    Para esta versión 527

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: