RubyGems Navigation menu

poodle-rb 0.0.2

Poodle is a started kit for creating Rails Application. Poodle comes with built in UI (layout, css/JS) and some helpers which boost the creation of any prototype application

Versionen:

  1. 0.2.5 - June 22, 2015 (454 KB)
  2. 0.2.4 - June 22, 2015 (454 KB)
  3. 0.2.3 - April 20, 2015 (628 KB)
  4. 0.2.2 - April 20, 2015 (628 KB)
  5. 0.2.1 - April 20, 2015 (627 KB)
  6. 0.0.2 - January 14, 2015 (400 KB)
Zeige alle Versionen (25 total)

Runtime Abhängigkeiten (3):

  • handy-css-rails >= 0.0.7, ~> 0.0
  • jquery-validation-rails >= 1.12.0, ~> 1.12
  • rails >= 4.1.5, ~> 4.1
  • Besitzer:

    Autoren:

    • Krishnaprasad Varma

    SHA 256-Prüfsumme:

    c978e9d55e4eb3bf4638e9b95eb0877138ac367776ca5046e5c5793610b898d2

    Downloads insgesamt 31.660

    Für diese Version 1.275

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: