RubyGems Navigation menu

Reverse dependencies for postgres-pr 0.7.0