RubyGems Navigation menu

Reverse dependencies for postgresql 1.0.0