RubyGems Navigation menu

postmark-rails 0.22.1

The Postmark Rails Gem is a drop-in plug-in for ActionMailer to send emails via Postmark, an email delivery service for web apps.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.22.1 - June 29, 2022 (16.5 KB)
  2. 0.22.0 - January 25, 2022 (17.5 KB)
  3. 0.21.0 - March 23, 2021 (17.5 KB)
  4. 0.20.0 - March 12, 2020 (17.5 KB)
  5. 0.19.0 - January 11, 2019 (17.0 KB)
显示所有版本 (共 30 个)

Runtime 依赖 (2):

actionmailer >= 3.0.0
postmark >= 1.21.3, < 2.0

Development 依赖 (1):

rake >= 0

业主:

推送:

作者:

  • Petyo Ivanov, Ilya Sabanin, Artem Chistyakov

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 6,868,201

这个版本 1,857,932

许可:

需要的 Ruby 版本: >= 0

链接: