RubyGems Navigation menu

postmark-rails 0.4.1

Use this plugin in your rails applications to send emails through the Postmark API

Versions:

  1. 0.10.0 - January 5, 2015 (10.5 KB)
  2. 0.9.0 - December 2, 2014 (10.5 KB)
  3. 0.8.0 - June 5, 2014 (10.5 KB)
  4. 0.7.0 - April 23, 2014 (10 KB)
  5. 0.6.0 - January 17, 2014 (9 KB)
Show all versions (17 total)

Authors:

  • Petyo Ivanov, Ilya Sabanin

Owners:

83324ef0b936b3a543ddccad731d816c8d7c36a3c095a0276ef1b06c361e5a2d

Sha 256 checksum:

7904829118cdd8118ef488fac735c7f5d66069d21ac26fb53840800d29ec7dc8

Total downloads 324,745

For this version 158,820

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: