RubyGems Navigation menu

postmark 0.4.3

Ruby gem for sending emails through http://postmarkapp.com HTTP API. It relieas on TMail::Mail for message construction.

Versions:

  1. 1.8.1 - July 12, 2016 (42.5 KB)
  2. 1.8.0 - July 11, 2016 (42.5 KB)
  3. 1.7.1 - February 15, 2016 (42 KB)
  4. 1.7.0 - September 18, 2015 (42 KB)
  5. 1.6.0 - August 4, 2015 (41.5 KB)
Show all versions (57 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Petyo Ivanov

Owners:

83324ef0b936b3a543ddccad731d816c8d7c36a3c095a0276ef1b06c361e5a2d

SHA 256 checksum:

47caefbe7e067c2d7b10ed5de595cd97aace189b7b06ff020651abec2a359678

Total downloads 684,492

For this version 2,670

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: