RubyGems Navigation menu

postmark 1.14.0

Use this gem to send emails through Postmark HTTP API and retrieve info about bounces.

Versiones:

  1. 1.14.0 - August 22, 2018 (50 KB)
  2. 1.13.0 - July 03, 2018 (50 KB)
  3. 1.12.0 - July 02, 2018 (50 KB)
  4. 1.11.0 - March 14, 2018 (50 KB)
  5. 1.10.0 - November 28, 2016 (50 KB)
Muestra todas las versiones (64 total)

dependencias de Runtime (2):

dependencias de Development (1):

Autores:

  • Petyo Ivanov, Ilya Sabanin, Artem Chistyakov

Administradores:

SHA 256 checksum:

dfe863c479aa8c207aa3d481ed4f8c4548c560fec32c63db37219190d2816757

Total Downloads 1.445.910

Para esta versión 31.637

Gemfile:
= Copy To Clipboard Copied

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.7

Enlaces: