RubyGems Navigation menu

postmark 1.17.0

Use this gem to send emails through Postmark HTTP API and retrieve info about bounces.

Versions:

  1. 1.17.0 - August 19, 2019 (48 ko)
  2. 1.16.0 - January 23, 2019 (47,5 ko)
  3. 1.15.0 - January 09, 2019 (47,5 ko)
  4. 1.14.0 - August 22, 2018 (49,5 ko)
  5. 1.13.0 - July 03, 2018 (49 ko)
Voir toutes les versions (67)

Dépendances de Runtime (1):

Dépendances de Development (2):

Propriétaires:

Pushed by:

Auteurs:

  • Petyo Ivanov, Ilya Sabanin, Artem Chistyakov

Total de contrôle SHA 256:

9dd70eefe030ad160a7b1b189833c8f121578b3ce8b537f394051e3e38bd94e2

Total de téléchargements 1 854 944

Pour cette version 287

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.7

Liens: