RubyGems Navigation menu

powify 0.9.2

Powify provides an easy wrapper for use with 37 signal's pow. Use this gem to easily install and update pow server. Easily create, destroy, and manage pow apps.

版本列表:

  1. 0.9.2 - October 18, 2014 (11.0 KB)
  2. 0.9.1 - June 16, 2014 (11.0 KB)
  3. 0.8.5 - January 17, 2012 (10.5 KB)
显示所有 (24 个版本)

所有者:

作者:

  • Seth Vargo

SHA 256 checksum:

a2ebe4d2a958451eb6c36ca5006f01bbb6b05d7ac3ef4189c57c826a8ad5cdd1

下载总次数 62,472

这个版本 23,709

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9

相关链接: