RubyGems Navigation menu

prawn-gmagick 的反向依赖 Latest version of the following gems require prawn-gmagick

下载总次数 93,486

这个版本 62,688

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: