RubyGems Navigation menu

Reverse dependencies for prawn-graph Latest version of the following gems require prawn-graph

Total downloads 49,461

For this version 12,370

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: