RubyGems Navigation menu

Reverse dependencies for prawn-icon Latest version of the following gems require prawn-icon

Total downloads 2,122,484

For this version 2,213

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

RUBY, GPL-2, GPL-3

Required Ruby Version: >= 1.9.3

New versions require MFA: true

Version published with MFA: true

Required Rubygems Version: >= 1.3.6

Links: