RubyGems Navigation menu

Reverse dependencies for prawn-labels Latest version of the following gems require prawn-labels

Total downloads 641,849

For this version 417,759

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: