RubyGems Navigation menu

praxis-mapper 4.5

A multi-datastore library designed for efficiency in loading large datasets.

版本列表:

  1. 4.5 - June 25, 2019 (48.5 KB)
  2. 4.4.1 - June 25, 2019 (48.0 KB)
  3. 4.4 - December 11, 2017 (48.0 KB)
  4. 4.3 - August 18, 2016 (47.5 KB)
  5. 4.2 - October 19, 2015 (47.0 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (3):

randexp ~> 0
sequel ~> 4

Development 依赖关系 (14):

bundler >= 1
coveralls >= 0
fuubar ~> 1
guard ~> 2
pry ~> 0
pry-byebug ~> 1
rake ~> 0
redcarpet < 3.0
rspec < 2.99
sqlite3 >= 0
yard >= 0

所有者:

Pushed by:

作者:

  • Josep M. Blanquer, Dane Jensen

SHA 256 checksum:

07e61dad0053197db125d01885cfd5cba59073ff11d48f06e9cd3330a503d323

下载总次数 170,565

这个版本 103,700

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.1

相关链接: