RubyGems Navigation menu

preflight 的反向依赖 Latest version of the following gems require preflight

下载总次数 46,956

这个版本 18,458

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.8.7

需要的 RubyGems 版本: >= 1.3.2

相关链接: