RubyGems Navigation menu

presstacular-api-ruby 1.0.5

XMLRPC Presstacular API wrapper for Ruby

Versions:

  1. 1.0.5 - January 10, 2014 (12 KB)
  2. 1.0.4 - September 11, 2013 (8.5 KB)
  3. 1.0.3 - August 15, 2013 (8.5 KB)

Development Dependencies:

Authors:

  • Presstacular

Owners:

D41c72684aae7917b230d05adefb644b

Sha 256 checksum:

77e4da502f3effe6ebb930bebdbb6b9203a268b19412a0c47f1483df0984ec9a

Total downloads 1,601

For this version 471

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: