RubyGems Navigation menu

Reverse dependencies for pretty_color Latest version of the following gems require pretty_color

Total downloads 61

For this version 61

License:

GPL-2.0

Required Ruby Version: >= 0

Links: