RubyGems Navigation menu

Reverse dependencies for program_information Latest version of the following gems require program_information

Total downloads 61,431

For this version 1,354

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.8

Required Rubygems Version: >= 3.2.24

Links: