RubyGems Navigation menu

Reverse dependencies for pronto-scss Latest version of the following gems require pronto-scss

Total downloads 624,635

For this version 88,488

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: