RubyGems Navigation menu

Reverse dependencies for prowler 1.3.1