RubyGems Navigation menu

prowlyの被依存性 Latest version of the following gems require prowly