RubyGems Navigation menu

prowly 0.2.2

The Prowly gem is a simple wrapper to the Prowl API, you can use it to send messages to your iPhone in a Rails or pure Ruby application.

Versions:

  1. 0.3.0 - March 29, 2011 (10,5 ko)
  2. 0.2.4 - July 28, 2010 (9,5 ko)
  3. 0.2.3 - July 23, 2010 (9,5 ko)
  4. 0.2.2 - July 12, 2010 (9,5 ko)
  5. 0.2.1 - February 16, 2010 (9,5 ko)
Voir toutes les versions (7)

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • Rafael Magaña

Total de contrôle SHA 256:

20700756d08f793bb5577bbe20cb08ab8547a01448a8ea9c52332018a68651c3

Total de téléchargements 265 703

Pour cette version 2 405

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: