RubyGems Navigation menu

psyho_juicer 1.0.7

Resolve dependencies, merge and minify CSS and JavaScript files with Juicer - the command line tool for frontend engineers

Versions:

  1. 1.0.11 - July 28, 2011 (10,2 Mo)
  2. 1.0.9 - April 01, 2011 (10,2 Mo)
  3. 1.0.7 - August 23, 2010 (10,2 Mo)
  4. 1.0.0 - March 01, 2010 (10,2 Mo)

Dépendances de Runtime (3):

Dépendances de Development (5):

  • fakefs >= 0.2.1
  • jeweler >= 0.2.1
  • mocha >= 0.9.8
  • redgreen >= 1.2.2
  • shoulda >= 2.10.2
  • Propriétaires:

    Auteurs:

    • Christian Johansen

    Total de contrôle SHA 256:

    08a5906a2796144f52f9b223eed747cc35eef860fdc3e5e1e84260108687d743

    Total de téléchargements 9 757

    Pour cette version 2 533

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: