RubyGems Navigation menu

psyho_juicer 1.0.7

Resolve dependencies, merge and minify CSS and JavaScript files with Juicer - the command line tool for frontend engineers

Versões:

  1. 1.0.11 - July 28, 2011 (10,2 MB)
  2. 1.0.9 - April 01, 2011 (10,2 MB)
  3. 1.0.7 - August 23, 2010 (10,2 MB)
  4. 1.0.0 - March 01, 2010 (10,2 MB)

Runtime Dependencies (3):

Development Dependencies (5):

  • fakefs >= 0.2.1
  • jeweler >= 0.2.1
  • mocha >= 0.9.8
  • redgreen >= 1.2.2
  • shoulda >= 2.10.2
  • Donos:

    Autores:

    • Christian Johansen

    SHA 256 checksum:

    08a5906a2796144f52f9b223eed747cc35eef860fdc3e5e1e84260108687d743

    Total de downloads 9.757

    Desta versão 2.533

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: