RubyGems Navigation menu

pulseaudio 0.0.6

Ruby-library for controlling PulseAudio via 'pactl'.

Versionen:

  1. 0.0.10 - April 10, 2018 (31 KB)
  2. 0.0.9 - February 24, 2013 (30 KB)
  3. 0.0.8 - October 18, 2012 (29,5 KB)
  4. 0.0.7 - October 03, 2012 (28,5 KB)
  5. 0.0.6 - September 30, 2012 (27 KB)
Zeige alle Versionen (10 total)

Autoren:

  • Kasper Johansen

Besitzer:

SHA 256-Prüfsumme:

38fba13d7f12c9359de9c8126af544d885ef7c165b344e9b1c66aa83784de7b7

Downloads insgesamt 15.530

Für diese Version 1.596

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: