RubyGems Navigation menu

puma-heroku 1.0.0

A Puma plugin that contains the default Heroku config

Versions:

  1. 2.0.0 - October 10, 2020 (6.5 KB)
  2. 1.1.0 - September 05, 2019 (7 KB)
  3. 1.0.0 - February 25, 2016 (7 KB)

Runtime Dependencies (1):

  • puma ~> 3.0
  • Development Dependencies (2):

  • bundler ~> 1.11
  • rake ~> 10.0
  • Owners:

    Authors:

    • Evan Phoenix

    SHA 256 checksum:

    051acb366664edf4f5259d65ba12d6e220c681b2843c5155c1b9e01fc3169891

    Total downloads 197,123

    For this version 109,367

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: