RubyGems Navigation menu

pupil 0.0.5

The "Lazy" Twitter API Wrapper for Ruby 1.9.2

Versions:

  1. 0.7 - June 12, 2013 (17 KB)
  2. 0.6.3 - May 09, 2013 (17 KB)
  3. 0.6.2 - October 31, 2012 (16.5 KB)
  4. 0.6.1 - August 03, 2012 (16.5 KB)
  5. 0.6 - July 13, 2012 (16 KB)
  6. 0.0.5 - October 22, 2011 (10 KB)
Show all versions (25 total)

Runtime Dependencies (1):

Authors:

  • Oame

Owners:

7fef90f6ef611e0cc71857ab8251f0c8

SHA 256 checksum:

9c0609fc29c02a9a3b7bc9fdbc46d46a4796798513c5725c286668b3fee79d57

Total downloads 42,322

For this version 1,765

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: