RubyGems Navigation menu

puppet 4.6.0-x86-mingw32

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 6.2.0 - January 24, 2019 (2.67 MB)
  2. 6.2.0 - January 24, 2019 x86-mingw32 (2.67 MB)
  3. 6.2.0 - January 24, 2019 x64-mingw32 (2.67 MB)
  4. 6.2.0 - January 24, 2019 universal-darwin (2.67 MB)
  5. 6.1.0 - December 18, 2018 (2.67 MB)
  6. 4.6.0 - August 10, 2016 x86-mingw32 (2.71 MB) yanked
Show all versions (439 total)

Authors:

  • Puppet Labs

Owners:

SHA 256 checksum:

fd921b8f057b7aacd74a497dc4a869f0c46065f30769cdb129a7979b795a2f91

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: