RubyGems Navigation menu

putsinatorの被依存性 Latest version of the following gems require putsinator