RubyGems Navigation menu

pwnedの被依存性 Latest version of the following gems require pwned