RubyGems Navigation menu

pws 1.0.2

pws is a command-line password safe. Please run `pws --help` for usage information.

Versions:

  1. 1.0.6 - January 1, 2015 (21 KB)
  2. 1.0.5 - March 24, 2014 (20 KB)
  3. 1.0.4 - August 14, 2012 (19 KB)
  4. 1.0.3 - July 5, 2012 (19 KB)
  5. 1.0.2 - June 14, 2012 (18.5 KB)
Show all versions (16 total)

Authors:

  • Jan Lelis

Owners:

901b686e3824cd357b169ac7ce431b1b

Sha 256 checksum:

347b518b893a145e829d3b8b44dce3c852d753121cfc4882aa59b2966d056d6b

Total downloads 16,073

For this version 960

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: