RubyGems Navigation menu

qiwi-pay 0.2.1

Provides support for payment operations using QiwiPay WPF and API services

Versies:

  1. 0.2.1 - July 24, 2019 (21,5 KB)
  2. 0.2.0 - July 17, 2019 (21,5 KB)
  3. 0.1.8 - October 02, 2018 (21 KB)
  4. 0.1.7 - September 25, 2018 (21 KB)
  5. 0.1.4 - September 25, 2018 (21 KB)
Toon alle versies (11 totaal)

Runtime afhankelijkheden (1):

  • rest-client >= 1.8.0, < 2.1
  • Development afhankelijkheden (6):

  • bundler ~> 1.16
  • luhn ~> 1.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • rspec-its ~> 1
  • webmock ~> 2
  • Eigenaren:

    Pushed by:

    Authors:

    • Michael Klimenko

    SHA 256 checksum:

    b351ca2e81e8b966de7adaf16533d031a5621b317ccb5e0b19b9882939c521ba

    Total downloads 4.271

    Voor deze versie 1.148

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: