RubyGems Navigation menu

Reverse dependencies for qrscanner Latest version of the following gems require qrscanner

Total downloads 16,578

For this version 4,923

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: