RubyGems Navigation menu

qu-spec 0.2.0

RSpec matchers and an in-memory backend for Qu

バージョン履歴:

  1. 0.2.0 - December 04, 2011 (8KB)
  2. 0.1.2 - December 04, 2011 (6.5KB)

Runtime依存性 (3):

  • qu >= 0.1.3
  • rspec >= 2.5.0
  • simple_uuid >= 0.2.0
  • Development依存性 (1):

  • rake >= 0
  • オーナー:

    作者:

    • Morton Jonuschat

    SHA 256チェックサム:

    43bd8147f642752b7ae009c4577cc873f541058630512188cd70c94034a207a3

    累計ダウンロード数 5,527

    現行バージョン 3,183

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: