RubyGems Navigation menu

quality-measure-engine 3.2.0

A library for running clinical quality measures

Versions:

  1. 3.2.0 - November 13, 2017 (1,33 Mo)
  2. 3.1.2 - October 13, 2014 (1,32 Mo)
  3. 3.1.1 - September 23, 2014 (1,32 Mo)
  4. 3.1.0 - September 17, 2014 (1,32 Mo)
  5. 3.0.3 - August 27, 2014 (1,32 Mo)
Voir toutes les versions (33)

Dépendances de Runtime (4):

Dépendances de Development (3):

  • minitest ~> 5.4
  • rails ~> 4.1
  • simplecov ~> 0.9
  • Propriétaires:

    Auteurs:

    • The MITRE Corporation

    Total de contrôle SHA 256:

    900b8ffb1f6151d9b15b8bee05e269485f611dda20b5a81cdd6f3d3326859165

    Total de téléchargements 65 367

    Pour cette version 2 601

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: