RubyGems Navigation menu

quality-measure-engine 3.2.0

A library for running clinical quality measures

Versões:

  1. 3.2.0 - November 13, 2017 (1,33 MB)
  2. 3.1.2 - October 13, 2014 (1,32 MB)
  3. 3.1.1 - September 23, 2014 (1,32 MB)
  4. 3.1.0 - September 17, 2014 (1,32 MB)
  5. 3.0.3 - August 27, 2014 (1,32 MB)
Mostrar todas as versões (33)

Runtime Dependencies (4):

Development Dependencies (3):

  • minitest ~> 5.4
  • rails ~> 4.1
  • simplecov ~> 0.9
  • Donos:

    Autores:

    • The MITRE Corporation

    SHA 256 checksum:

    900b8ffb1f6151d9b15b8bee05e269485f611dda20b5a81cdd6f3d3326859165

    Total de downloads 65.361

    Desta versão 2.595

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: