RubyGems Navigation menu

Reverse dependencies for quantify 3.2.1