RubyGems Navigation menu

quicky 0.4.0

Rest client wrapper that chooses best installed client.

Versões:

  1. 0.4.0 - January 14, 2013 (7 KB)
  2. 0.2.0 - November 16, 2012 (7 KB)
  3. 0.1.1 - August 14, 2012 (6,5 KB)
  4. 0.1.0 - August 09, 2012 (6,5 KB)
  5. 0.0.3 - July 28, 2012 (6 KB)
Mostrar todas as versões (7)

Development Dependencies (1):

Autores:

  • Travis Reeder

Donos:

SHA 256 checksum:

4a2c99e1b007e8883844d958ab05c54dca279436ef08e2d08b4408fcd9aec593

Total de downloads 57.355

Desta versão 47.525

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Required Rubygems Version: >= 1.3.6

Links: