RubyGems Navigation menu

quilt_rails 1.4.0

A turn-key solution for integrating server-rendered react into your Rails app using Quilt libraries.

Versões:

  1. 3.5.1 - August 30, 2021 (15,5 KB)
  2. 3.5.0 - June 23, 2021 (15,5 KB)
  3. 3.4.2 - February 23, 2021 (15,5 KB)
  4. 3.4.1 - February 19, 2021 (15,5 KB)
  5. 3.4.0 - August 26, 2020 (15,5 KB)
  6. 1.4.0 - August 21, 2019 (8,5 KB)
Mostrar todas as versões (33)

Runtime Dependencies (2):

Development Dependencies (2):

  • rubocop ~> 0.74
  • rubocop-git ~> 0.1.3
  • Donos:

    Pushed by:

    Autores:

    • Mathew Allen

    SHA 256 checksum:

    d2ec78eff38ec8cbf9f4fd8074e3a382b26cf35d31ab0e9431c875a9b41695da

    Total de downloads 158.634

    Desta versão 1.453

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: