RubyGems Navigation menu

Reverse dependencies for quince Latest version of the following gems require quince

Total downloads 3,705

For this version 297

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

Links: