RubyGems Navigation menu

quince 0.4.2

Quince is an opinionated framework for building dynamic yet fully server-rendered web apps, with little to no JavaScript

Versies:

  1. 0.6.1 - October 17, 2021 (17,5 KB)
  2. 0.6.0 - October 17, 2021 (17,5 KB)
  3. 0.5.1 - October 15, 2021 (17 KB)
  4. 0.5.0 - October 15, 2021 (17 KB)
  5. 0.4.2 - September 24, 2021 (17 KB)
Toon alle versies (13 totaal)

Runtime afhankelijkheden (2):

  • oj ~> 3.13
  • typed_struct >= 0.1.4
  • Eigenaren:

    Pushed by:

    Authors:

    • Joseph Johansen

    SHA 256 checksum:

    143f4c65b2d73e15d27d464c1320c0525e322dab550ad7e04b0519b3f77e5a33

    Total downloads 5.324

    Voor deze versie 442

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 2.7.0

    Links: