RubyGems Navigation menu

quince 0.6.1

Quince is an opinionated framework for building dynamic yet fully server-rendered web apps, with little to no JavaScript

Versiones:

  1. 0.6.1 - October 17, 2021 (20 KB)
  2. 0.6.0 - October 17, 2021 (20 KB)
  3. 0.5.1 - October 15, 2021 (20 KB)
  4. 0.5.0 - October 15, 2021 (20 KB)
  5. 0.4.2 - September 24, 2021 (20 KB)
Mostrar todas las versiones (13 total)

dependencias de Runtime (5):

Propietarios:

Subida por:

Autores:

  • Joseph Johansen

SHA 256 checksum:

69159d806bcb38659968b4fb273ff5011ffcbea16f10f9901b4ab8b5a10f7a48

Total de descargas 3.705

Para esta versión 297

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.7.0

Enlace: