RubyGems Navigation menu

quova 0.0.2

Provides a high-level client for Quova's On-Demand REST API

Versions:

  1. 0.0.3 - July 10, 2011 (10 KB)
  2. 0.0.2 - July 10, 2011 (10 KB)
  3. 0.0.1 - July 10, 2011 (8 KB)

Development Dependencies:

Authors:

  • Chris Corbyn

Owners:

F855324f298eb7708e39ea117477cbd5

Sha 256 checksum:

c41a266c9829625c0a366b2cef8555a3fa60e86983c92264975b8616c93c7419

Total downloads 6,412

For this version 1,139

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: