RubyGems Navigation menu

Reverse dependencies for r2corba_devkit Latest version of the following gems require r2corba_devkit

Total downloads 2,619

For this version 2,619

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

R2CORBA

Required Ruby Version: >= 1.9.3

Links: